Resultados 1 al 4 de 4
  1. #1
    Moter@ Avatar de picolo
    Fecha de ingreso
    12 ago, 16
    Ubicación
    En un pueblico de Navarra que se llama Barañain
    Mensajes
    131

    No puedo ver ninguna "actividad" os pasa a mas usuarios?

    Desde hace unos días no consigo "ver" nada, desconozco si es que hay algún problema en la web. Siempre me lanza el mensaje de ERROR. Saludos desde Pamplona

    ------------------
    Not Found
    The requested URL / was not found on this server.

    Apache/2.2.15 (CentOS) Server at www.miharley.es Port 80

  2. #2
    Maese MAMONASSO Avatar de NITRO
    Fecha de ingreso
    24 nov, 12
    Ubicación
    Valencia
    Mensajes
    2,169
    A mí me funciona perfectamente, Picolo, excepto por lo que he comentado en este hilo:

    http://www.miharley.es/threads/8066-...RO-HA-CAMBIADO


    Saludos desde Valencia y Vsss.


    La muerte que se demore, pero la dicha que venga en moto... (Dicho Cubano)

  3. #3
    Arrikitaun Avatar de Franelas
    Fecha de ingreso
    30 jul, 14
    Ubicación
    Madrid (pero asturiano eeh)
    Mensajes
    2,417
    La verdad que es un tema raro... Yo lo puedo ver todo perfectamente excepto lo que comenta Nitro, que tengo el mismo problema, y creo que todos...

    Sorry Picolo. Has probado con más de un navegador a ver si fuera eso?
    ¡¡¡¡Puxa Asturies y VIVA ESPAÑA!!!!

  4. #4
    Moter@ Avatar de picolo
    Fecha de ingreso
    12 ago, 16
    Ubicación
    En un pueblico de Navarra que se llama Barañain
    Mensajes
    131
    En poco raro lo que me esta pasando. Si pincho en "el titulo del hilo" me sale el aviso de ….Not found……..pero si pincho en "ver mas" si que accedo al hilo.....sin mas queridos, saludos desde Pamplona

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •